Zum Hauptinhalt springen Zur Suche springen Zur Hauptnavigation springen
36 Jahre am Markt Mehr als 1 Mio. Produkte Limitierte Aktionsware
36 Jahre am Markt
Mehr als 1 Mio. Produkte
Limitierte Aktionsware

Das Snom D865 ist ein IP-Telefon mit Linux-Betriebssystem und einem schwenkbaren 5-Zoll-TFT-Farbdisplay mit einer Auflösung von 1280 x 720 Pixeln. Das Telefonbuch bietet Platz für 50.000 Einträge. Über die integrierte Bluetooth-Schnittstelle lassen sich kompatible Headsets kabellos verbinden. Zur Ausstattung gehören zwei Netzwerkanschlüsse sowie Power over Ethernet (PoE), sodass die Stromversorgung direkt über das Netzwerkkabel erfolgt. Zehn selbstbeschriftende Funktionstasten ermöglichen das schnelle Ausführen wichtiger Funktionen wie das Starten von Anrufen per Tastendruck. Die unterstützten VoIP-Protokolle umfassen SIP, SIPS, SRTP und SRTCP. Im Lieferumfang sind das Tischtelefon, ein Standfuß, der Hörer mit Kabel, ein 1,5 m Netzwerkkabel und eine Kurzanleitung enthalten, sodass die Inbetriebnahme direkt möglich ist.

  • 5" TFT-Farbdisplay mit 1280 x 720 Pixel Auflösung
  • Linux-Betriebssystem
  • 50.000 Telefonbucheinträge
  • 10 selbstbeschriftende Funktionstasten
  • Bluetooth-Schnittstelle
  • Power over Ethernet (PoE)
  • 2 Netzwerkanschlüsse
  • Unterstützt SIP, SIPS, SRTP, SRTCP und weitere VoIP-Protokolle

Anzahl Netzwerkanschlüsse: 2
Farbe: Grau
Garantie: 36 Monate
Lieferumfang: 1x Tischtelefon, 1x Standfuss, 1x Hörer mit Kabel, 1x 1.5 m Netzwerk-Kabel, 1x Kurzanleitung
Modell: D865
Netzwerkprotokolle: SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
PoE-Unterstützung: Ja
Produktbreite: 243 mm
Produktgewicht (netto): 1.12 kg
Produkthöhe: 193 mm
Produkttiefe: 165 mm
Produkttyp: IP-Telefon
UNSPSC: 43191511
Ursprungsland: CN
Verpackungsbreite: 22.5 cm
Verpackungsgewicht (brutto): 1.417 kg
Verpackungshöhe: 9 cm
Verpackungstiefe: 27 cm
VoIP: Ja
VoIP-Protokolle: SIPS (SIP over TLS), SRTP (RFC 3711), SRTCP
Zolltarifnummer: 85171800
eClass: 19-06-01-01

Topseller

Produktgalerie überspringen
Ubiquiti UniFi Pro Max 48 PoE Managed L3 Switch 48 Ports PoE++ Grau
Artikel-Nr.: 100398731
Hersteller-Nr.: USW-PRO-MAX-48-POE
1.125,21 € exkl. MwSt.
Crucial CT2K16G56C46S5 DDR5 SO-DIMM Kit 32 GB (2 x 16 GB) 5600 MT/s Schwarz
Artikel-Nr.: 8116779
Hersteller-Nr.: CT2K16G56C46S5
474,66 € exkl. MwSt.
Ubiquiti Ultra Gateway Cloud-verwaltet 2,5 Gbit/s Weiß
Artikel-Nr.: 100456748
Hersteller-Nr.: UCG-ULTRA
117,93 € exkl. MwSt.
Ubiquiti UniFi U7 Long-Range WLAN Access Point 7,3 Gbps Weiß

Durchschnittliche Bewertung von 5 von 5 Sternen

(5,0)
Artikel-Nr.: 100585480
Hersteller-Nr.: U7-LR
140,51 € exkl. MwSt.
Ubiquiti UniFi U7 Pro Outdoor Wi-Fi 7 Access Point 8,6 Gbps PoE Weiß
Artikel-Nr.: 100562805
Hersteller-Nr.: U7-Pro-Outdoor
245,29 € exkl. MwSt.
Ubiquiti UniFi Switch USW-24-POE 24-Port Managed Gigabit PoE+ Switch Weiß
Artikel-Nr.: 6106119
Hersteller-Nr.: USW-24-POE
343,70 € exkl. MwSt.
Samsung Galaxy XCover 7 Enterprise Edition 6.6" 6 GB RAM 128 GB Schwarz
Artikel-Nr.: 100374673
Hersteller-Nr.: SM-G556BZKDEEE
182,28 € exkl. MwSt.
Apple iPhone 16e 128 GB Schwarz
Artikel-Nr.: 100551862
Hersteller-Nr.: MD1Q4ZD/A
713,78 € exkl. MwSt.
Dell Pro Micro QCM1250 16 GB RAM 512 GB SSD Schwarz
Artikel-Nr.: 100587979
Hersteller-Nr.: 20PN3
780,27 € exkl. MwSt.
Ubiquiti UniFi U7 Pro Wi-Fi 7 Access Point 9.3 Gbps Weiß
Artikel-Nr.: 100373639
Hersteller-Nr.: U7-PRO
174,62 € exkl. MwSt.
5€ Gutschein sichern

JACOB Newsletter - Jetzt 5€ sichern

Dein direkter Draht zu exklusiven Angeboten, Aktionen und Events rund um IT & Tech. Zusätzlich erhältst du zur Begrüßung 5 € Gutschein auf deinen nächsten Einkauf.

Vielen Dank! Bitte bestätige deine Anmeldung über den Link in der E-Mail.

Service für Geschäftskunden

Gerne beraten wir dich zu diesem Produkt persönlich und erstellen dir bei größeren Bestellmengen ein individuelles Angebot. Ebenfalls bieten wir weitere produktbezogene Services an, die wir dir bei Bedarf in einem persönlichen Gespräch vorstellen.

Alle Preise werden exklusive Mehrwertsteuer angezeigt.
Einkaufen für dich?
Bruttopreise.
Zum Privatkundenshop